| S412 | S20 S50 S100 S300 |
|---|
| Users | 20 20 50 100 (up to 200) 300 (up to 500) |
|---|
| Max Concurrent Calls | 8 10 25 30 (up to 60) 60 (up to 120*) |
|---|
| Max FXS Ports | 12 4 8 16 24 |
|---|
| Max FXO/BRI Ports | 4 4 8 16 24 |
|---|
| Max GSM/3G/4G Ports | 2 1 4 6 6 |
|---|
| Max 4G Port (Data) | 1 1 1 1 1 |
|---|
| Max E1/T1/J1 Ports | – – – 2 3 |
|---|
| VoIP Trunks | 4 20 50 100 100 |
|---|
| Protocol | SIP (RFC3261), IAX2 |
|---|
| Transport Protocol | UDP, TCP, TLS, SRTP |
|---|
| Codec | G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
|---|
| DTMF | In-band, RFC4733, RFC2833, SIP INFO |
|---|
| Ethernet Interfaces | 2 × 10/100 Mbps 2 × 10/100/1000 Mbps |
|---|
| IP Services | Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
|---|
| Voicemail | 5000 min (expandable) 10000 min (expandable) |
|---|
| Firewall | Yes Yes Yes Yes Yes |
|---|
| T.38 Fax | Yes Yes Yes Yes Yes |
|---|
| Hot Standby | Yes Yes Yes Yes Yes Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, char App Center utile h+ Integration, QueueMetrics Integration |
|---|
| External Storage | TF Card TF Card SD Card SD Card SD Card & 2.5’’ SATA HDD |
|---|
| USB | – – – 1 1 AC 100-240V |
|---|
| 供電 | DC 12V 3.33A DC 12V 1A AC 100-240V 50/60HZ 1.8A max 50/60HZ 0.6A max |
|---|
| Size (L x W x H) (cm) | 29 x 18 x 3.3 16 x 16 x 3 34 x 21 x 4.4 44 x 25.2 x 4.4 44 x 25.2 x 4.4 |
|---|
| 重量 | 0.68 kg 0.3 kg 1.48 kg 2.5 kg 2.6 kg |
|---|
| 功耗 | 9.0-25.6W 1.8-10.6 W 2.1-18.5 W 5.5-41.2 W 6.2-59.1 W Operation Range: 0°C to 40°C, 32°F to 104°F; Storage Range: -20°C to 65°C, -4°F to 149°F; Humidity: 10-90% non-condensing |
|---|
| Mounting | Desktop & Wall-mount 1U Rack-mount |
|---|