產品簡介
tp-link T1500-28PCT-V1 為Power Budget,HKEZIT 提供原廠行貨連保養、上門安裝、調試及使用教學一站式服務。詳細規格以下方原廠 Datasheet 欄位為準,歡迎聯絡我們查詢 T1500-28PCT-V1 香港價格連安裝報價。
- Connector:RJ45 Ports Gigabit SFP
- Slots:2(Combo)
- 供電:100-240VAC, 50/60Hz
- FAN Quantity:2
- Certifications:CE, FCC

tp-link T1500-28PCT-V1 為Power Budget,HKEZIT 提供原廠行貨連保養、上門安裝、調試及使用教學一站式服務。詳細規格以下方原廠 Datasheet 欄位為準,歡迎聯絡我們查詢 T1500-28PCT-V1 香港價格連安裝報價。

| Connector | RJ45 Ports Gigabit SFP |
|---|---|
| Slots | 2(Combo) |
| 供電 | 100-240VAC, 50/60Hz |
| FAN Quantity | 2 |
| Certifications | CE, FCC |
| Dimensions (W × D × H) | 17.3*8.7*1.7 in.(440*220*44 mm), 19-inch Rack mount Steel Case, 1U Height Operating Temperature: 0°C~40°C (32°F~104°F); Storage Temperature: -40°C~70°C (-40°F~158°F); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing Performance |
| Swtich Capacity | 12.8Gbps |
| Forwarding Rate | 9.5Mpps |
| MAC 位址表 | 8k |
| Package Buffer Memory | 2.5Mb |
| Jumbo Frame | 9KB Software Features L2 Switching Features |
| Link Aggregation | Multicast |
| – Support 802.3ad LACP | – Support IGMP Snooping v1/v2/v3, up to 256 groups |
| – Support static link aggregation | – Support multicast VLANs, IGMP Immediate Leave, – Up to 6 aggregation groups, containing 4 ports per Unknown IGMP Throttling, IGMP Filtering, Static |
| group | Multicast IP |
| Spanning Tree Protocol(STP) | VLAN |
| – IEEE 802.1D Spanning Tree Protocol | – Support IEEE802.1Q with 512 VLANs simultaneously – IEEE 802.1W Rapid Spanning Tree Protocol (out of 4K VIDs) – IEEE 802.1S Multiple Spanning Tree Protocol IEEE 802.3x flow control for Full Duplex mode and – STP Security: Loop Protect, TC Protect, BPDU backpressure for Half Duplex mode Filter/Protect, Root Protect |
| www.tp-link.com | Copyright © 2015 TP-LINK Technologies Co., Ltd. All rights reserved. |
| Quality of Service (QoS) | Cable Diagnostics feature |
| Support 802.1p CoS/DSCP priority | Ping/Tracert feature |
| Support 4 priority queues | System Log Queue scheduling: SP, WRR, SP+WRR |
| Port/Flow- based Rate Limiting | Ethernet Protocols Voice VLAN assure voice applications much smoother IEEE 802.3i 10BASE-T |
| performance | IEEE 802.3u 100BASE-TX/FX IEEE 802.3ab 1000BASE-T |
| Advanced Security Strategies | IEEE 802.3z 1000BASE-X Support Broadcast, Multicast and Unknown unicast Storm IEEE 802.3x Flow control |
| Control | IEEE 802.1p QoS |
| Static/Dynamic Port Security (MAC-based) | IEEE 802.1q VLANs / VLAN tagging Access Control List (ACL)-L2~L4 package filtering based on IEEE 802.1D Spanning Tree Protocol (STP) source and destination MAC address, IP address, TCP/UDP IEEE 802.1W Rapid Spanning Tree (RSTP) |
| ports | IEEE 802.1S Multiple Spanning Tree (MSTP) SSL and SSH encryptions MIBs |
| Management | MIB II (RFC1213) |
| Support Web-based GUI management mode | Interface MIB (RFC2233) Support Command Line Interface(CLI) through telnet Ethernet Interface MIB (RFC1643) |
| management mode | Bridge MIB (RFC1493) |
| SNMP v1/v2c/v3 | P/Q-Bridge MIB (RFC2674) |
| RMON (1, 2, 3, 9 groups) | RMON MIB (RFC2819) |
| DHCP/BOOTP Client | RMON2 MIB (RFC2021) |
| CPU Monitoring | Remote Ping, Traceroute MIB (RFC2925) |
| Port Mirroring (Many to One) | Support TP-LINK private MIBs Ordering Information Host Switch |
| Product Model | Description |
| T1500-28PCT (TL-SL2428P) | 24-Port 10/100Mbps + 4-Port Gigabit Smart PoE+ Switch Router |
| TL-ER6120 | SafeStream Gigabit Dual-WAN VPN Router |
| TL-ER5120 | Gigabit Load Balance Broadband Router SFP Modules |
| TL-SM311LS | Gigabit SFP module, Single-mode, LC interface, Up to 10km distance |
| TL-SM311LM | Gigabit SFP module, Multi-mode, LC interface, Up to 550m distance |
| TL-SM321A | Gigabit WDM Bi-Directional SFP Module, single-mode, LC connector, TX:1550nm/RX:1310nm, 10km |
| TL-SM321B | Gigabit WDM Bi-Directional SFP Module, single-mode, LC connector, TX:1310nm/RX:1550nm, 10km Media Converter |
| MC210CS | Gigabit single-mode SC SFP Transceiver, up to 15Km, chassis mountable |
| MC200CM | Gigabit multi-mode SC SFP Transceiver, up to 550m, chassis mountable |
| MC220L | Gigabit SFP slot supporting mini-GBIC modules, chassis mountable |
| MC1400 | 14-slot power supply chassis for TP-LINK Media Converter, 19-inch rack-mountable |
* 規格以原廠最新 Datasheet 為準。
下載完整PDF規格書 →
詳見圖示|Unit: mm
T1500-28PCT-V1 tp-link Power Budget亦適合以下專業服務機構使用,保安同合規要求同一般商鋪唔一樣,歡迎查詢度身方案。
HKEZIT 提供原廠行貨連保養,T1500-28PCT-V1 原廠行貨連保養,提供上門評估、安裝、調試及使用教學一站式服務,全港 32 區均有服務。
支援 PoE 供電時一條網線同時傳輸數據與電力,無需另行鋪設電源線;詳細供電規格請參閱上方規格表,安裝時我們會按現場環境設計走線。
儲存時間取決於解像度、碼率及硬碟容量,配合 H.265+ 壓縮可大幅延長;透過 官方 App 可隨時遠程實時監看及回放,無需固定 IP。
兩者屬同系列產品,實際應該邊個型號更適合,需視乎現場環境同需求而定。歡迎直接聯絡我們免費現場評估,由工程師建議最合適方案。
HKEZIT 提供 T1500-28PCT-V1 原廠行貨連保養,安裝後如有故障可直接聯絡我們安排上門維修,毋須自行聯絡原廠。詳情請參閱CCTV 監控安裝工程頁面或聯絡我們查詢保養範圍。
HKEZIT 於全港各區提供 T1500-28PCT-V1 tp-link Power Budget供貨連專業安裝服務(裝CAM、裝CCTV、裝監控),熱門地區包括:藍田CCTV 閉路電視安裝、觀塘CCTV 閉路電視安裝、銅鑼灣CCTV 閉路電視安裝、鑽石山CCTV 閉路電視安裝、長沙灣CCTV 閉路電視安裝、青衣CCTV 閉路電視安裝、香港仔CCTV 閉路電視安裝、黃大仙CCTV 閉路電視安裝。港島、九龍、新界全港 32 區均有上門安裝,歡迎聯絡我們查詢 T1500-28PCT-V1 香港價格連安裝報價。
T1500-28PCT-V1 tp-link Power Budget適合多種場景使用,以下為部分常見安裝場景,歡迎查詢是否適合您的現場環境。
商場裝 CCTV 大範圍 4K 人流監控、中庭與各出入口覆蓋,配停車場車牌識別。商場閉路電視客流統計分析旺場時段、周界越界即時 WhatsApp 通知保安。大型方案報價、免費上門評估,旺角、觀塘商場廣場工程一併規劃。即約免費勘察、透明報價無隱藏,
WhatsApp 查詢 →地盤裝 CCTV 臨時監控、防盜防搬料,安全帽偵測與危險區域越界警報守護工人安全。工地閉路電視可選太陽能 4G 流動方案,無固定電源網絡照樣覆蓋偏遠地盤。流動方案報價、免費上門勘察,荃灣、沙田新發展區地盤即日約期。免費上門睇位、專業報價跟進,
WhatsApp 查詢 →銀行裝 CCTV 高保安監控櫃位、金庫及出入口無死角覆蓋,配防劫掣與門禁聯動。找換店閉路電視高清錄影保留長時段、符合金融場所合規取證。高保安方案、合規取證規劃,港島、香港銀行找換店歡迎洽談。免費評估現場、報價快而清,香港、新界一帶即日上門。
WhatsApp 查詢 →髮型屋裝 CCTV 監控收銀區及座位、防盜防糾紛,保障員工與顧客安全。美甲店閉路電視星光夜視覆蓋打烊時段、老闆手機遠程睇舖。明碼實價、免費上門勘察,香港、港島髮型屋美甲店即約報價。上門勘察免費、報價公開實在,
WhatsApp 查詢 →車房裝 CCTV 監控工場及客戶車輛停泊區、防盜防爭議、記錄維修過程取證。車房閉路電視出入口車牌識別管理進出車輛、保障客戶愛車。免費上門勘察、按工場規模報價,觀塘、將軍澳車房維修中心即約。專業團隊免費上門評估,
WhatsApp 查詢 →工廈單位裝 CCTV 守護迷你倉、共享辦公空間防盜,24小時無人值守時段遠端監控更安心。工商大廈閉路電視配門禁聯動記錄進出、保障租戶財物。免費上門勘察、按單位數報價,港島、新界工廈單位迷你倉即約。免費現場勘察、報價清晰透明,香港、新界一帶即日上門。
WhatsApp 查詢 →查看更多CCTV 監控適用場景,請參閱 CCTV 監控安裝工程。






如需整套CCTV 監控方案,請參閱 CCTV 監控安裝工程。